versioning change for nightly builds from 1.0pre to 1.1a1pre post RC3

VERIFIED DUPLICATE of bug 539732

Status

Firefox for Android Graveyard
General
--
major
VERIFIED DUPLICATE of bug 539732
8 years ago
8 years ago

People

(Reporter: aakashd, Unassigned)

Tracking

Fennec 1.1
ARM
Maemo

Details

(Reporter)

Description

8 years ago
We need to change versioning of nightly builds from 1.0pre to 1.1a1pre once RC3 is released.
(Reporter)

Comment 1

8 years ago
This is fixed in another bug
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 539732
(Reporter)

Updated

8 years ago
Status: RESOLVED → VERIFIED

Updated

8 years ago
Component: Linux/Maemo → General
You need to log in before you can comment on or make changes to this bug.