accesskey alt-P for Perform these actions doesn't focus first action in filters dialog

RESOLVED DUPLICATE of bug 825449

Status

MailNews Core
Filters
--
minor
RESOLVED DUPLICATE of bug 825449
8 years ago
5 years ago

People

(Reporter: wsmwk, Unassigned)

Tracking

({access})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
accesskey alt-P for Perform these actions doesn't focus first action in edit/new filter rules dialog

1. edit a filter
2. alt-p
have to tab to first filter action
(Reporter)

Updated

7 years ago
Severity: normal → minor

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 825449
You need to log in before you can comment on or make changes to this bug.