keywordAutoComplete.textboxFocusEvent is null

RESOLVED DUPLICATE of bug 453346

Status

()

bugzilla.mozilla.org
General
RESOLVED DUPLICATE of bug 453346
8 years ago
7 years ago

People

(Reporter: Henrik Gemal, Unassigned)

Tracking

Details

(Reporter)

Description

8 years ago
when I entered a new bug I saw this in the error console:

Error: keywordAutoComplete.textboxFocusEvent is null
Source file: https://bugzilla.mozilla.org/enter_bug.cgi?product=Bugzilla
Line: 2387
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 453346

Updated

8 years ago
Assignee: create-and-change → nobody
Component: Creating/Changing Bugs → Bugzilla: Other b.m.o Issues
Product: Bugzilla → mozilla.org
QA Contact: default-qa → other-bmo-issues
Version: unspecified → other
(Assignee)

Updated

7 years ago
Component: Bugzilla: Other b.m.o Issues → General
Product: mozilla.org → bugzilla.mozilla.org
You need to log in before you can comment on or make changes to this bug.