Personas do not skin status bar at the bottom of the window

RESOLVED DUPLICATE of bug 541206

Status

()

Firefox
Theme
RESOLVED DUPLICATE of bug 541206
8 years ago
8 years ago

People

(Reporter: Justin Lebar (not reading bugmail), Unassigned)

Tracking

3.6 Branch
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

8 years ago
Created attachment 430519 [details]
Screenshot

Windows XP, FF 3.6, clean profile.

See attached image.  Notice that the status bar is not styled, although a tiny sliver (pointed to by the arrow) is.

Skinning works properly on my machine with the trunk nightly.

Updated

8 years ago
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 541206
You need to log in before you can comment on or make changes to this bug.