machines lost in power supply change for rev3

RESOLVED FIXED

Status

P1
normal
RESOLVED FIXED
9 years ago
5 years ago

People

(Reporter: anodelman, Assigned: joduinn)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Fall out from bug 547897.

talos-r3-xp-001
talos-r3-xp-002
talos-r3-xp-003
talos-r3-xp-005
talos-r3-xp-006
talos-r3-xp-007
talos-r3-xp-008
talos-r3-xp-009
talos-r3-xp-010

talos-r3-w7-016
 
talos-r3-fed-001
talos-r3-fed-004
talos-r3-fed-010
talos-r3-fed-011
talos-r3-fed-014
(Reporter)

Updated

9 years ago
Blocks: 550066
(Reporter)

Updated

9 years ago
Assignee: nobody → joduinn
i only touched win7 and fed machines during the recabling, so this is weird. As soon as Iget out of this meeting, I'll go check them. Please add any others machines you see problems with.
Priority: -- → P1
(In reply to comment #2)
> Fall out from bug 547897.
> 
> talos-r3-xp-001
> talos-r3-xp-002
> talos-r3-xp-003
> talos-r3-xp-005
> talos-r3-xp-006
> talos-r3-xp-007
> talos-r3-xp-008
> talos-r3-xp-009
> talos-r3-xp-010
Will need to revisit. I didnt touch these, not sure whats going on here.


> talos-r3-w7-016
> 
> talos-r3-fed-001
> talos-r3-fed-004
> talos-r3-fed-010
> talos-r3-fed-011
> talos-r3-fed-014
Rebooted.
(In reply to comment #2)
> (In reply to comment #2)
> > Fall out from bug 547897.
> > 
> > talos-r3-xp-001
> > talos-r3-xp-002
> > talos-r3-xp-003
> > talos-r3-xp-005
> > talos-r3-xp-006
> > talos-r3-xp-007
> > talos-r3-xp-008
> > talos-r3-xp-009
> > talos-r3-xp-010
> Will need to revisit. I didnt touch these, not sure whats going on here.
Rebooted.
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → FIXED
fyi: alice asked me to re-reboot 

talos-r3-xp-002
talos-r3-fed-011

...because they somehow didnt connect to talos-master. I note that they were both powered-on, and showing network activity, but I reboot them anyway as requested.
Product: mozilla.org → Release Engineering
You need to log in before you can comment on or make changes to this bug.