Unfocused insertion point doesn't fully invalidate

RESOLVED DUPLICATE of bug 553674

Status

Skywriter
Editor
RESOLVED DUPLICATE of bug 553674
8 years ago
8 years ago

People

(Reporter: pcwalton, Unassigned)

Tracking

Details

(Reporter)

Description

8 years ago
A one-pixel-wide red line at the right side of the insertion point can remain when the editor is unfocused and then, simultaneously, the editor is given the focus and the insertion point is moved.
(Reporter)

Updated

8 years ago
Severity: minor → normal
(Reporter)

Comment 1

8 years ago
Fixed
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 553674
You need to log in before you can comment on or make changes to this bug.