Closed Bug 550791 Opened 10 years ago Closed 10 years ago

Create accont window size

Categories

(Thunderbird :: General, defect)

x86
Linux
defect
Not set

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 544922

People

(Reporter: cru, Unassigned)

References

()

Details

User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US) AppleWebKit/532.9 (KHTML, like Gecko) Chrome/5.0.307.11 Safari/532.9
Build Identifier: 3.0.3 release

Create accont window size to small in Linux (distro:Mint 8) 

Danish version: http://forum.mozilladanmark.dk/download/file.php?id=110&t=1
US version : http://forum.mozilladanmark.dk/download/file.php?id=111&t=1


Reproducible: Always
Status: UNCONFIRMED → RESOLVED
Closed: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 544922
You need to log in before you can comment on or make changes to this bug.