translation of si (Sinhala) main.lang file

RESOLVED DUPLICATE of bug 569536

Status

RESOLVED DUPLICATE of bug 569536
9 years ago
4 months ago

People

(Reporter: rohana, Unassigned)

Tracking

Details

Attachments

(1 attachment)

(Reporter)

Description

9 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9.0.4) Gecko/2008111217 Fedora/3.0.4-1.fc10 Firefox/3.0.4
Build Identifier: 

Updated si main.lang file

Reproducible: Always
(Reporter)

Comment 1

9 years ago
Created attachment 434808 [details]
updated si main.lang file

Updated

8 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 569536
(Assignee)

Updated

6 years ago
Product: Websites → www.mozilla.org

Updated

4 months ago
Product: www.mozilla.org → www.mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.