unrefreshed places after maximization

RESOLVED DUPLICATE of bug 554959

Status

()

Firefox
Theme
--
major
RESOLVED DUPLICATE of bug 554959
8 years ago
8 years ago

People

(Reporter: Filip Zakrzewski, Unassigned)

Tracking

Trunk
x86_64
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 6.1; pl; rv:1.9.3a4pre) Gecko/20100325 Minefield/3.7a4pre (.NET CLR 3.5.30729)
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 6.1; pl; rv:1.9.3a4pre) Gecko/20100325 Minefield/3.7a4pre (.NET CLR 3.5.30729)

After changing window size Firefox losing unrefreshed (and hard to read) places in window

Reproducible: Always

Steps to Reproduce:
1. Resize (to smallest) window
2. Resize back to normal size
Actual Results:  
Resized places are difficult to read (in every tab) because of bluered text

Expected Results:  
Readable text and no problems with site layout
(Reporter)

Updated

8 years ago
Version: unspecified → Trunk
(Reporter)

Comment 1

8 years ago
Update to Actual Results:  
Resized places are difficult to read (in every tab) because of bluered text AND sites layout is invisible

Updated

8 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 554959
You need to log in before you can comment on or make changes to this bug.