Scrolling windows with SnagIt

RESOLVED DUPLICATE of bug 554721

Status

()

Firefox
General
--
major
RESOLVED DUPLICATE of bug 554721
8 years ago
8 years ago

People

(Reporter: Nick, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 6.1; it; rv:1.9.2.2) Gecko/20100316 Firefox/3.6.2
Build Identifier: Firefox/3.6.2

The scrolling windows option doesn't work anymore with SnagIt 9.

Reproducible: Always




Capture only the current view

Comment 1

8 years ago
Duplicate of bug 554721 (and/or Core bug 541317).
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 554721
You need to log in before you can comment on or make changes to this bug.