Tasks menu loses command key equivalents when Composer in forground

VERIFIED DUPLICATE of bug 54581

Status

()

Core
Editor
P3
normal
VERIFIED DUPLICATE of bug 54581
18 years ago
17 years ago

People

(Reporter: Joe Francis, Assigned: Brade)

Tracking

Trunk
PowerPC
Mac System 8.5
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Launch NS6.  Observe Task Menu contents: while browser window in forground there 
are command key equivs (cmd-1, cmd-2, ...).  Choose Composer task.  Re-examine 
Task Menu.  Command-key equivs are gone.
(Assignee)

Comment 1

18 years ago
dup


*** This bug has been marked as a duplicate of 54581 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
Target Milestone: --- → M19

Comment 2

18 years ago
verified in 10/10 build.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.