One message title is invisible at the bottom when thread is expanded.

VERIFIED DUPLICATE of bug 35685

Status

SeaMonkey
MailNews: Message Display
P3
normal
VERIFIED DUPLICATE of bug 35685
18 years ago
13 years ago

People

(Reporter: hirata masakazu, Assigned: scottputterman)

Tracking

Trunk
PowerPC
Mac System 8.6

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Set the message to threaded.
Click the triangle near the bottom of the pane to expand a tree.
The one at the bottom of the pane is invisible untill you scroll down and click
on it.

Comment 1

18 years ago
this is bug 35685

*** This bug has been marked as a duplicate of 35685 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
Yup, VERIFIED DUP of 35685.
Status: RESOLVED → VERIFIED
QA Contact: esther → stephend
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.