If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Textareas built dynamically do not get spellchecked in Fennec.

RESOLVED DUPLICATE of bug 556076

Status

Fennec Graveyard
General
RESOLVED DUPLICATE of bug 556076
8 years ago
8 years ago

People

(Reporter: Brian Crowder, Unassigned)

Tracking

Details

(Reporter)

Description

8 years ago
+++ This bug was initially created as a clone of Bug #556076 +++

Dynamically constructed strings do not invoke the spellchecker in Fennec as they do in Firefox (see bug 556076 for more info).
(Reporter)

Updated

8 years ago
No longer depends on: 556076
(Reporter)

Updated

8 years ago
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 556076
You need to log in before you can comment on or make changes to this bug.