Closed Bug 559097 Opened 12 years ago Closed 12 years ago

Lightweight themes - footer is not picking up the right image

Categories

(Thunderbird :: General, defect)

x86
Linux
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 569139

People

(Reporter: andreasn, Unassigned)

Details

Attachments

(2 files)

Spinning this off bug 538335
The statusbar picks up the wrong image. A lightweight theme is made up of two images, the header and the footer. The second image don't seem to get picked up, but it displays the header image there instead.
Bug 569139 has a patch, so duping forward
Status: NEW → RESOLVED
Closed: 12 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 569139
You need to log in before you can comment on or make changes to this bug.