Add SUMO search plugin to the website

RESOLVED DUPLICATE of bug 399394

Status

support.mozilla.org
Knowledge Base Software
RESOLVED DUPLICATE of bug 399394
8 years ago
8 years ago

People

(Reporter: atopal, Unassigned)

Tracking

unspecified
x86
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

8 years ago
Created attachment 439206 [details]
SUMO search plugin

We should add a SUMO search plugin to the website after the rewrite. This bug is just to keep that on the radar. Low prio obviously.

Updated

8 years ago
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 399394
You need to log in before you can comment on or make changes to this bug.