bugzilla/bugscape bug pages aren't laying out properly

VERIFIED DUPLICATE of bug 56265

Status

()

P3
normal
VERIFIED DUPLICATE of bug 56265
18 years ago
18 years ago

People

(Reporter: jud, Assigned: clayton)

Tracking

Trunk
x86
Other
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
view a bug (like this one... good luck :-/) and notice that it only lays out the
top portion.

Comment 1

18 years ago


*** This bug has been marked as a duplicate of 56265 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
Verified dupe.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.