Log when a user uses the sudo in bugzilla

RESOLVED DUPLICATE of bug 320177

Status

()

Bugzilla
User Accounts
--
enhancement
RESOLVED DUPLICATE of bug 320177
8 years ago
6 years ago

People

(Reporter: clyon, Unassigned)

Tracking

Details

(Whiteboard: [infrasecq2][wanted-bmo])

(Reporter)

Description

8 years ago
When a user uses the sudo function, a log should be generated for this activity. 

Reference Bug 562737 (This is email, separate one for log)
Assignee: general → user-accounts
Component: Bugzilla-General → User Accounts
(Reporter)

Updated

8 years ago
Whiteboard: [infrasecq2] → [infrasecq2] [virscan]
(Reporter)

Updated

8 years ago
Whiteboard: [infrasecq2] [virscan] → [infrasecq2]
Whiteboard: [infrasecq2] → [infrasecq2][wanted-bmo]
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 320177

Updated

6 years ago
Depends on: 328904
Target Milestone: --- → Bugzilla 4.4

Comment 2

6 years ago
sorry, wrong tab. :)
No longer depends on: 328904
Target Milestone: Bugzilla 4.4 → ---
You need to log in before you can comment on or make changes to this bug.