If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Implement universal manifest format for xpcshell

RESOLVED DUPLICATE of bug 616999

Status

Testing
XPCShell Harness
RESOLVED DUPLICATE of bug 616999
8 years ago
6 years ago

People

(Reporter: jgriffin, Unassigned)

Tracking

(Blocks: 1 bug)

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
The format should be JSON, other details TBD.
(Reporter)

Updated

8 years ago
Blocks: 563718
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 616999
You need to log in before you can comment on or make changes to this bug.