Support distribution.ini for Thunderbird funnelcake builds

RESOLVED DUPLICATE of bug 458454

Status

Thunderbird
General
RESOLVED DUPLICATE of bug 458454
8 years ago
6 years ago

People

(Reporter: standard8, Assigned: standard8)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

8 years ago
We want to do funnelcake builds more frequently, as a result, we need to make them easier to do. One of these steps is to support preferences in a distribution.ini.
(Assignee)

Comment 1

6 years ago
So it turns out this is actually a duplicate of bug 458454
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 458454
You need to log in before you can comment on or make changes to this bug.