talos r3 osx 10.6 ref images have spotlight enabled

RESOLVED DUPLICATE of bug 562632

Status

Release Engineering
General
P5
normal
RESOLVED DUPLICATE of bug 562632
8 years ago
5 years ago

People

(Reporter: joduinn, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [10.6][talos])

While imaging latest batch of talos r3 minis for 10.6, I noticed that spotlight is enabled on the refimage. 

aiui, this means that spotlight will do background indexing, and possible pollute performance numbers at intermittent times. Can we update the refimages to disable spotlight?

Updated

8 years ago
Whiteboard: [10.6][talos]
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 562632
(Assignee)

Updated

5 years ago
Product: mozilla.org → Release Engineering
You need to log in before you can comment on or make changes to this bug.