Modern skin: After minimizing and restore the window, the windows content always scrolls up to top of the page

VERIFIED DUPLICATE of bug 56156

Status

Core Graveyard
Skinability
P3
normal
VERIFIED DUPLICATE of bug 56156
17 years ago
9 years ago

People

(Reporter: nhottanscp, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Used win32 branch build ID2000101308. Happend with Modern skin not reprocucible
with Classic skin.
(Reporter)

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 56156 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.