Status

Thunderbird
General
RESOLVED DUPLICATE of bug 250539
7 years ago
7 years ago

People

(Reporter: wd8oqx, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

7 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9.1.9) Gecko/20100330 Fedora/3.5.9-2.fc12 Firefox/3.5.9
Build Identifier: 

When creating an email, if I make a typo & go back to correct it, when I resume typing at the end of the line, TB drops to a smaller font size. I have to back up to the last proper character & start from there.

BTW: I have increased the "default" size for my emails to make them easier for me & others to read.

Reproducible: Always
Whiteboard: dupme
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Whiteboard: dupme
Duplicate of bug: 250539

Comment 2

7 years ago
I have a similar problem.  It sometimes happens in mid sentence esp if I stop typing and resume after a few seconds or more of thought.
You need to log in before you can comment on or make changes to this bug.