Give access to our RPM repository for Andrei's server

RESOLVED DUPLICATE of bug 566681

Status

Mozilla Messaging
Server Operations
RESOLVED DUPLICATE of bug 566681
8 years ago
8 years ago

People

(Reporter: gozer, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
To make it easy for him to test out things with the same exact thing we are running in production.

sancus.off.net (67.196.136.190)
(Reporter)

Comment 1

8 years ago
Killing off duplicate bug, bugzilla hickup
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 566681
You need to log in before you can comment on or make changes to this bug.