All users were logged out of Bugzilla on October 13th, 2018

Can't find users of nsWindow::IsEnabled

RESOLVED WORKSFORME

Status

RESOLVED WORKSFORME
9 years ago
8 years ago

People

(Reporter: mats, Unassigned)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

9 years ago
STEPS TO REPRODUCE
1. load URL

ACTUAL RESULT
No users listed.

EXPECTED RESULT
A list of users.  For example:
http://dxr.proximity.on.ca/dxr/mozilla-central/content/events/src/nsEventStateManager.cpp.html#3668/IsEnabled
This seems to be working now...
(Reporter)

Comment 2

8 years ago
Yep
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → WORKSFORME
You need to log in before you can comment on or make changes to this bug.