three panes don't remember previous size

VERIFIED DUPLICATE of bug 31263

Status

SeaMonkey
MailNews: Message Display
P3
normal
VERIFIED DUPLICATE of bug 31263
17 years ago
13 years ago

People

(Reporter: Casey Perkins, Assigned: scottputterman)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
If I resize the three panes in the Mail window to better use the available
space, it does not remember those sizes the next time I open the Mail Window.
Using M18 on Windows.

Comment 1

17 years ago
this is bug 31263

*** This bug has been marked as a duplicate of 31263 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verified as a duplicate
Status: RESOLVED → VERIFIED
QA Contact: esther → nbaca
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.