html compose inserting a space at beginning of email

RESOLVED DUPLICATE of bug 564737

Status

Thunderbird
Message Compose Window
RESOLVED DUPLICATE of bug 564737
8 years ago
8 years ago

People

(Reporter: asa, Unassigned)

Tracking

Trunk
x86
Windows 7

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
When I compose in the HTML composer and send an email, even a plaintext email, I'm seeing a space show up in the received email. This does not happen when I use the plaintext compose option.

I think this started about a month ago.
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 564737
You need to log in before you can comment on or make changes to this bug.