File -> New Message in Compose doesn't do anything

VERIFIED DUPLICATE of bug 55883

Status

MailNews Core
Composition
P3
normal
VERIFIED DUPLICATE of bug 55883
18 years ago
10 years ago

People

(Reporter: Henrik Gemal, Assigned: Jean-Francois Ducarroz)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
If you select File -> New Message when you're in the Compose window nothing is 
happening.
(Reporter)

Comment 1

18 years ago
But if you select File -> New -> Message a new window comes up...
(Assignee)

Comment 2

18 years ago
It's a known bug for which we alreay have a bug report!
(Reporter)

Comment 3

18 years ago

*** This bug has been marked as a duplicate of 55883 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 4

18 years ago
Verified dupe.
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.