Closed Bug 573243 Opened 11 years ago Closed 11 years ago

Update toolkit-makefiles.sh for bug 570488

Categories

(Firefox Build System :: General, defect)

x86
Linux
defect
Not set
trivial

Tracking

(Not tracked)

RESOLVED FIXED
mozilla2.0b1

People

(Reporter: Ms2ger, Assigned: Ms2ger)

References

Details

Attachments

(1 file)

Attached patch PatchSplinter Review
bug 570488 forgot to update toolkit-makefiles.sh. r=trivial-blanket-rs
Flags: in-testsuite-
http://hg.mozilla.org/mozilla-central/rev/6638d34c70a5
Status: ASSIGNED → RESOLVED
Closed: 11 years ago
Keywords: checkin-needed
Resolution: --- → FIXED
Target Milestone: --- → mozilla1.9.3a6
Duplicate of this bug: 573652
Product: Core → Firefox Build System
You need to log in before you can comment on or make changes to this bug.