Status

--
trivial
RESOLVED WONTFIX
8 years ago
4 years ago

People

(Reporter: scrivi, Unassigned)

Tracking

Details

(URL)

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (iPhone; U; CPU iPhone OS 4_0 like Mac OS X; it-it) AppleWebKit/532.9 (KHTML, like Gecko) Version/4.0.5 Mobile/8A293 Safari/6531.22.7
Build Identifier: beta

looks like CSS resets margin bottoms in text flows 

Reproducible: Always

Comment 1

8 years ago
Thanks for the bug report Carlos.

Do you have any images that illustrate this problem.

I'll then try to replicate this problem on my *android* smartphone when it arrives in the post.

Best,
Paul Booker
Appcoast
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → WONTFIX
(Assignee)

Updated

4 years ago
Product: Websites → Websites Graveyard
You need to log in before you can comment on or make changes to this bug.