Folders pane not redrawing when expanded.

VERIFIED DUPLICATE of bug 57752

Status

P3
major
VERIFIED DUPLICATE of bug 57752
18 years ago
14 years ago

People

(Reporter: tarahim, Assigned: scottputterman)

Tracking

Trunk
PowerPC
Mac System 9.x

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
In Mail/News, click Zoom box, manually drag or switch off side bar to expand the
Folders pane.
Nothing outside the area previously displayed is drawn.
2000102108Mactrunk and 2000101908MacTrunk.

Comment 1

18 years ago
pretty sure this is reported as bug 57752

*** This bug has been marked as a duplicate of 57752 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
Verified as a duplicate. 
Status: RESOLVED → VERIFIED
QA Contact: esther → laurel
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.