Closed Bug 575908 Opened 10 years ago Closed 10 years ago

no way to close and resize with others themes

Categories

(Firefox :: Theme, defect)

x86_64
Windows 7
defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 574833

People

(Reporter: nekrologic, Unassigned)

References

()

Details

User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 6.1; WOW64; en-US; rv:2.0b1) Gecko/20100628 Firefox/4.0b1
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 6.1; WOW64; en-US; rv:2.0b1) Gecko/20100628 Firefox/4.0b1

there are no way to close or resize the firefox window because there aren't windows buttons at the top if i use others themes.
with the default theme there aren't problem, it's ok!

Reproducible: Always

Steps to Reproduce:
1.install other theme
2.apply
3.
Status: UNCONFIRMED → RESOLVED
Closed: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 574833
You need to log in before you can comment on or make changes to this bug.