[Regression] about:config does not show on content window

RESOLVED DUPLICATE of bug 578679

Status

Firefox for Android Graveyard
General
--
major
RESOLVED DUPLICATE of bug 578679
8 years ago
4 years ago

People

(Reporter: aakashd, Unassigned)

Tracking

Details

(Reporter)

Description

8 years ago
Build Id:
Mozilla/5.0 (X11; U; Linux armv71; Nokia N900; en-US; rv:2.0b2pre) Gecko/2010714 Namoroka/4.0b2pre Fennec/2.0a1pre

Steps to Reproduce:
1. Go to about:config

Actual Results:
I see a gray blank page, but the proper page is shown on the tab thumbnail

Expected Results:
I should see the about:config page
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 578679
(Assignee)

Updated

4 years ago
tracking-fennec: ? → ---
You need to log in before you can comment on or make changes to this bug.