highlight overlay covers inspector window

RESOLVED DUPLICATE of bug 566086

Status

()

Firefox
Developer Tools
RESOLVED DUPLICATE of bug 566086
8 years ago
8 years ago

People

(Reporter: vlad, Unassigned)

Tracking

unspecified
x86
Windows 7
Points:
---

Firefox Tracking Flags

(blocking2.0 betaN+)

Details

Attachments

(1 attachment)

Created attachment 457976 [details]
screenshot

If the highlight overlay covers the inspector window, it's impossible to interact with the inspector window itself.

Updated

8 years ago
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 566086
You need to log in before you can comment on or make changes to this bug.