Last Comment Bug 581020 - [@ free | nsPluginInstanceOwner::~nsPluginInstanceOwner() ]
: [@ free | nsPluginInstanceOwner::~nsPluginInstanceOwner() ]
Status: RESOLVED DUPLICATE of bug 580874
: crash
Product: Core
Classification: Components
Component: Plug-ins (show other bugs)
: 1.9.2 Branch
: x86 Windows XP
: -- critical (vote)
: ---
Assigned To: Josh Aas
:
Mentors:
Depends on: 580874
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-22 07:44 PDT by Carsten Book [:Tomcat]
Modified: 2011-06-09 14:58 PDT (History)
2 users (show)
See Also:
Crash Signature:
QA Whiteboard:
Iteration: ---
Points: ---
Has Regression Range: ---
Has STR: ---
beta3+


Attachments

Description Carsten Book [:Tomcat] 2010-07-22 07:44:09 PDT
New Top 12 TopCrash [@ free | nsPluginInstanceOwner::~nsPluginInstanceOwner() ] 

http://crash-stats.mozilla.com/report/list?range_value=2&range_unit=weeks&date=2010-07-22%2005%3A00%3A00&signature=free%20|%20nsPluginInstanceOwner%3A%3A~nsPluginInstanceOwner%28%29&version=Firefox%3A3.6.7

windows only crash
Comment 1 Benjamin Smedberg [:bsmedberg] 2010-07-22 12:04:02 PDT

*** This bug has been marked as a duplicate of bug 580874 ***

Note You need to log in before you can comment on or make changes to this bug.