talos-r3-w7-051 doesn't set resolution on boot

RESOLVED DUPLICATE of bug 589258

Status

Release Engineering
General
P2
normal
RESOLVED DUPLICATE of bug 589258
8 years ago
5 years ago

People

(Reporter: nthomas, Assigned: coop)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [badslave?][buildduty])

(Reporter)

Description

8 years ago
This box ends up at 800x600 some of the time despite calling nircmd before launching buildbot. There's no error message on the console. Buildbot is disabled.
(Assignee)

Updated

7 years ago
Assignee: nobody → ccooper
Priority: P3 → P2
Whiteboard: [badslave?] → [badslave?][buildduty]
(Assignee)

Updated

7 years ago
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 589258
Product: mozilla.org → Release Engineering
You need to log in before you can comment on or make changes to this bug.