Tracker for recent focus regressions

RESOLVED FIXED

Status

()

Core
Disability Access APIs
RESOLVED FIXED
7 years ago
6 years ago

People

(Reporter: davidb, Unassigned)

Tracking

({meta})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

7 years ago
This is essentially a meta bug for the bugs Jamies is finding which likely have the same root cause (possibly bug 574312).
(Reporter)

Updated

7 years ago
No longer depends on: 580535
(Reporter)

Updated

7 years ago
Depends on: 580535

Comment 1

6 years ago
no active blockins, fixed?
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.