Always is "0", but should count

VERIFIED DUPLICATE of bug 58257

Status

P3
normal
VERIFIED DUPLICATE of bug 58257
18 years ago
14 years ago

People

(Reporter: ezh, Assigned: asa)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
On the page there is a 1., 2., 3. column. In mozilla they all are 0.

I think the case is <ol>...
(Reporter)

Comment 2

18 years ago
dup of 58257

*** This bug has been marked as a duplicate of 58257 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.