OS/2 - setting cursor in empty entry field makes it invisible

VERIFIED DUPLICATE of bug 56853

Status

()

Core
XUL
P3
normal
VERIFIED DUPLICATE of bug 56853
17 years ago
17 years ago

People

(Reporter: achimha, Assigned: mkaply)

Tracking

Trunk
x86
OS/2
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
setting the cursor into an empty entry field within a HTML form makes the cursor
invisible or very hard to notice. Looks much better on Windows.

Generally, this occurs when the cursor is in the first column of an entry
field.
(Assignee)

Comment 1

17 years ago
We already have this one.

Thanks!

*** This bug has been marked as a duplicate of 56853 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
Verified dupe.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.