Add-ons manager needs modern theme adjustments

RESOLVED DUPLICATE of bug 568052

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 568052
8 years ago
8 years ago

People

(Reporter: Igor Velkov, Unassigned)

Tracking

({modern})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Windows NT 5.1; rv:2.0b4pre) Gecko/20100807 SeaMonkey/2.1a3pre
Build Identifier: Mozilla/5.0 (Windows NT 5.1; rv:2.0b4pre) Gecko/20100807 SeaMonkey/2.1a3pre

Add-ons manager needs modern theme adjustments.

Reproducible: Always
(Reporter)

Updated

8 years ago
Keywords: modern
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 568052
You need to log in before you can comment on or make changes to this bug.