Win-Crash when opening a 2nd window

VERIFIED DUPLICATE of bug 58592

Status

SeaMonkey
General
P3
normal
VERIFIED DUPLICATE of bug 58592
17 years ago
13 years ago

People

(Reporter: John Unruh, Assigned: asa)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
WinNT and Win98 10/31 branch build.
1.) Start Netscape 6, then either press Ctrl+N or click on tasks, Navigator.
What happens: Crash.
(Assignee)

Comment 1

17 years ago
this is already reported as bug 58592

*** This bug has been marked as a duplicate of 58592 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verified
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.