Some ended events cant be listed.

RESOLVED DUPLICATE of bug 412740

Status

Calendar
Lightning Only
RESOLVED DUPLICATE of bug 412740
8 years ago
8 years ago

People

(Reporter: gotzinger, Unassigned)

Tracking

Details

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.1; Trident/4.0; .NET CLR 1.1.4322; .NET CLR 2.0.50727; .NET CLR 3.0.4506.2152; FDM; .NET4.0C; .NET4.0E; .NET CLR 3.5.30729)
Build Identifier: Lightning 1.0b2 Czech

For example: Today is 2010-08-13. I insert event XXX, that run 2010-08-14 10:00 - 12:00 hour. 2010-08-14 morning I see this event, but from 12:00 I cant see it in Today bar. Event eppears again 2010-08-15.
So I dont know what I should do this day to this time, I will know it tommorow. 

Reproducible: Always
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 412740
You need to log in before you can comment on or make changes to this bug.