ctrl + space doesn't show tabcandy main

RESOLVED DUPLICATE of bug 586777

Status

--
minor
RESOLVED DUPLICATE of bug 586777
8 years ago
3 years ago

People

(Reporter: nexusventuri, Unassigned)

Tracking

Trunk
x86_64
Windows Vista

Details

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Windows NT 6.0; Win64; x64; rv:2.0b4pre) Gecko/20100813 Minefield/4.0b4pre ( .NET CLR 3.5.30729; .NET4.0C)
Build Identifier: Mozilla/5.0 (Windows NT 6.0; Win64; x64; rv:2.0b4pre) Gecko/20100813 Minefield/4.0b4pre ( .NET CLR 3.5.30729; .NET4.0C)

pressing Ctrl + space doesn't show tabcandy main pane

Reproducible: Always

Steps to Reproduce:
1. press ctrl + space 
2. nothing happen
Actual Results:  
nothing happens

Expected Results:  
tabcandy tabset pane should appear
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 586777

Comment 2

8 years ago
Mass moving all Tab Candy bugs from Mozilla Labs to Firefox::Tab Candy.  Filter the bugmail spam with "tabcandymassmove".
Component: TabCandy → TabCandy
Product: Mozilla Labs → Firefox
Target Milestone: -- → ---
Version: unspecified → Trunk
(Assignee)

Updated

3 years ago
Product: Firefox → Firefox Graveyard
You need to log in before you can comment on or make changes to this bug.