[bs] Enable Bosnian localization on SUMO

RESOLVED DUPLICATE of bug 561743

Status

support.mozilla.org
Localization
RESOLVED DUPLICATE of bug 561743
8 years ago
8 years ago

People

(Reporter: Pike, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
We need to enable the localization of SUMO in Bosnian [bs].

Kerim, this is one of the better places to get the community to help out directly.

And, Kerim, we'd need "Bosnian" in Bosnian again to set this up, please add that here, utf-8 encoded. Thanks.
This locale is enabled in both PHP and Python parts of the site already.
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → WORKSFORME
Resolution: WORKSFORME → DUPLICATE
Duplicate of bug: 561743
You need to log in before you can comment on or make changes to this bug.