Webdev blog Wordpress can't connect to database

RESOLVED DUPLICATE of bug 591419

Status

mozilla.org Graveyard
Server Operations
--
major
RESOLVED DUPLICATE of bug 591419
8 years ago
3 years ago

People

(Reporter: ozten, Assigned: aravind)

Tracking

Details

(Reporter)

Description

8 years ago
https://blog.mozilla.com/webdev/

Error establishing a database connection
(Assignee)

Comment 1

8 years ago
A lot of the machines in the generic cluster seem to be swamped because of problems with tm-c01-master01.  Paged justdave.
Assignee: server-ops → aravind
(Assignee)

Updated

8 years ago
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 591419
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.