Layout sometimes wrong, browser uses over 80% CPU

VERIFIED DUPLICATE of bug 59197

Status

()

P3
normal
VERIFIED DUPLICATE of bug 59197
18 years ago
18 years ago

People

(Reporter: frank, Assigned: clayton)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
When going to http://www.spiegel.de/ the browser often renders the titles of the
articles (the lines in red) or the text wrong by not wrapping the lines. In
addition the browser uses over 80% CPU time.

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 59197 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
Verified dupe.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.