If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

View| Default Character Set menu items greyed out

VERIFIED DUPLICATE of bug 5740

Status

Core Graveyard
Tracking
P3
normal
VERIFIED DUPLICATE of bug 5740
19 years ago
a year ago

People

(Reporter: blee, Assigned: don)

Tracking

Trunk
PowerPC
Mac System 8.5

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
Most of Latin and CJK charset menu items are disabled under View| Default
Character Set. (observed in 5/4/99 and M5 candidate bld)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 1

19 years ago
*** This bug has been marked as a duplicate of 5740 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 2

19 years ago
Marking Verified as a dup

Comment 3

19 years ago
Moving all Apprunner bugs past and present to Other component temporarily whilst
don and I set correct component.  Apprunner component will be deleted/retired
shortly.
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.