Sidebar doesn't refresh position of form objects on page correctly.

VERIFIED DUPLICATE of bug 59648

Status

SeaMonkey
General
P3
normal
VERIFIED DUPLICATE of bug 59648
18 years ago
14 years ago

People

(Reporter: Sandor Pethes, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Collapsing the sidebar on a page that has drop down menus on it does not
correctly update the location that the drop down elements will appear when the
down button is pushed.  The values appear where they would have on the screen
before the sidebar was collapsed.

I couldn't find any existing bugs that specifically mentioned this type of
refresh problem.
(Reporter)

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 59648 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
submitted twice. Verified dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.