Script that adds data to staging for QA

VERIFIED DUPLICATE of bug 608581

Status

VERIFIED DUPLICATE of bug 608581
8 years ago
7 years ago

People

(Reporter: davedash, Unassigned)

Tracking

Details

Fred, Can you fill in the details of what needs to be here?  Mobiley stuff?
OS: Mac OS X → All
Hardware: x86 → All
Target Milestone: --- → 1.8
Bumping 1.8 bugs - reassign milestones as necessary.
Target Milestone: 1.8 → ---
Fred isn't this done with your update_staging.sh script?
Yes!
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 608581
Verified duplicate
Status: RESOLVED → VERIFIED
(Assignee)

Updated

7 years ago
Component: Input → General
Product: Webtools → Input
You need to log in before you can comment on or make changes to this bug.