Crash [@ _cairo_dwrite_scaled_show_glyphs(void*, _cairo_operator, _cairo_pattern const*, _cairo_surface*, int, int, int, int, unsigned int, unsigned int, cairo_glyph_t*, int, _cairo_region*, int*) ]

RESOLVED DUPLICATE of bug 549784

Status

()

RESOLVED DUPLICATE of bug 549784
8 years ago
8 years ago

People

(Reporter: ted, Unassigned)

Tracking

Trunk
x86
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

I hit this two days ago:
http://crash-stats.mozilla.com/report/index/bp-cff6866f-0857-4e25-a46f-4609d2100915

As the comment indicates, I had been using gmail at the time, and then clicked on a new tab.

Updated

8 years ago
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 549784
You need to log in before you can comment on or make changes to this bug.