Cancel and Back buttons on Plugin finder dialog box have unreadable text (same colour as background)

RESOLVED DUPLICATE of bug 598329

Status

()

Firefox
Theme
RESOLVED DUPLICATE of bug 598329
8 years ago
8 years ago

People

(Reporter: pascalc, Unassigned)

Tracking

({regression})

Trunk
x86
Linux
regression
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

8 years ago
Created attachment 477460 [details]
screenshot showing the problem

Mozilla/5.0 (X11; Linux i686; rv:2.0b7pre) Gecko/20100922 Firefox/4.0b7pre

see screenshot.
(Reporter)

Comment 1

8 years ago
Last good nightly: 2010-09-19 First bad nightly: 2010-09-20

Pushlog: http://hg.mozilla.org/mozilla-central/pushloghtml?fromchange=7640eb022be6&tochange=b1d56e69f4d9
Keywords: regressionwindow-wanted

Updated

8 years ago
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 598329
You need to log in before you can comment on or make changes to this bug.